Start von externer SSD: Kann man ohne Probleme einen Mac mini (late 2012), ein MBA (2017) und ein MBA (11, midi 2012)...

Sollte gehen, die aus 2012 auf jeden Fall, und das 2017erMBA kam Orginal mit OSX 10.12.4
----------