ja, 6.0.5 wurde fehlerfrei dargestellt. n/t