SymbolicLinker läuft hier auch noch in macOS High Sierra v10.13.6 ...

In Mojave v10.14 muss ich noch nachschauen bei nächster Gelegenheit ...
----------
Moin - Carsten