10.6.7

also noch vor der Einführung der Sicherheitslücken.
----------
Entropie braucht keine Wartung.