Installer ist m.E. nicht nötig, 6.2.9 lief auch hier problemlos bis OS 10.6.8

Ein .zip wäre verfügbar.
----------
OS 10.12.6 und iOS 10.3.3